summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 2 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 4b2fb6d..fd2ddba 100644
--- a/setup.py
+++ b/setup.py
@@ -34,6 +34,7 @@ TESTS_REQUIRE = [
'zope.security',
'zope.testing',
'zope.testrunner',
+ 'zope.untrustedpython >= 5.0.dev0',
]
@@ -75,6 +76,7 @@ setup(name='zope.pagetemplate',
extras_require={
'test': TESTS_REQUIRE,
'untrusted': [
+ 'zope.untrustedpython >= 5.0.dev0',
],
'docs': [
'Sphinx',