summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 15fafea..de3d573 100644
--- a/setup.py
+++ b/setup.py
@@ -41,7 +41,7 @@ class Tox(TestCommand):
def main():
version = sys.version_info[:2]
- install_requires = ['virtualenv>=1.8.4', 'py>=1.4.9', ]
+ install_requires = ['virtualenv>=1.8.4', 'py>=1.4.12', ]
if version < (2, 7) or (3, 0) <= version <= (3, 1):
install_requires += ['argparse']
setup(