summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorRobert Collins <robertc@robertcollins.net>2014-08-22 15:07:04 +1200
committerRobert Collins <robertc@robertcollins.net>2014-08-22 15:07:04 +1200
commitaf81d41d9550562de9f261ae4eb28040b74e1371 (patch)
treea7ca837fc0e35146354ad8679cd7c4fce8e75a04 /setup.py
parent273c55e6455cc0e484f4260ca93535aed635fb44 (diff)
downloadfixtures-0.3.15.tar.gz
Release 0.3.150.3.15
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 921f765..a1a87ee 100755
--- a/setup.py
+++ b/setup.py
@@ -6,7 +6,7 @@ import os.path
description = open(os.path.join(os.path.dirname(__file__), 'README'), 'rt').read()
setup(name="fixtures",
- version="0.3.14",
+ version="0.3.15",
description="Fixtures, reusable state for writing clean tests and more.",
keywords="fixture fixtures unittest contextmanager",
long_description=description,