summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 6a1920b..9829f90 100644
--- a/setup.py
+++ b/setup.py
@@ -23,5 +23,5 @@ setup(
namespace_packages=['xstatic', 'xstatic.pkg', ],
include_package_data=True,
zip_safe=False,
- install_requires=['XStatic'], # this is just a MINIMAL support code package
+ install_requires=['XStatic==0.0.1'], # this is just a MINIMAL support code package
)