summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile.am b/Makefile.am
index b3bcc2d8f..e87773772 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -13,5 +13,5 @@ example.xfwm4rc:
@sed -e "s%_pkgdatadir_%$(pkgdatadir)%g" example.xfwm4rc.in > example.xfwm4rc
rpm: dist
- rpm -ta $(PACKAGE)-$(VERSION).tar.gz
+ rpmbuild -ta $(PACKAGE)-$(VERSION).tar.gz
@rm -f $(PACKAGE)-$(VERSION).tar.gz