summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorBob Ippolito <bob@redivi.com>2014-06-24 11:49:26 -0700
committerBob Ippolito <bob@redivi.com>2014-06-24 11:49:26 -0700
commitb7486b82233ed2ec1a614dcf8944d376d12d04bf (patch)
treee8c2f1ae3d8544d9453bc2281e631d3a6b68fba7 /setup.py
parenta19d53c1df389648b31619eda67cb178f8f00036 (diff)
downloadsimplejson-b7486b82233ed2ec1a614dcf8944d376d12d04bf.tar.gz
Fix lower bound checking in scan_once / raw_decode API #98v3.5.3
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 96a098b..235241a 100644
--- a/setup.py
+++ b/setup.py
@@ -11,7 +11,7 @@ from distutils.errors import CCompilerError, DistutilsExecError, \
DistutilsPlatformError
IS_PYPY = hasattr(sys, 'pypy_translation_info')
-VERSION = '3.5.2'
+VERSION = '3.5.3'
DESCRIPTION = "Simple, fast, extensible JSON encoder/decoder for Python"
with open('README.rst', 'r') as f: