summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorAdrian <adrian@planetcoding.net>2021-04-26 22:36:23 +0200
committerGitHub <noreply@github.com>2021-04-26 22:36:23 +0200
commita04820f092aafc8a8807769fe179757ee8337b5b (patch)
treebac026d373c63954689f9a5153d641f93f958755 /setup.py
parentd58a832c81c2c96ae0f6e72614e1cc47f4b5d332 (diff)
downloaduwsgi-a04820f092aafc8a8807769fe179757ee8337b5b.tar.gz
Add trove classifier for Python 3.9
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 0792801a..9cf4ceb6 100644
--- a/setup.py
+++ b/setup.py
@@ -146,6 +146,7 @@ setup(
'Programming Language :: Python :: 3.6',
'Programming Language :: Python :: 3.7',
'Programming Language :: Python :: 3.8',
+ 'Programming Language :: Python :: 3.9',
],
install_requires=get_extra_require()
)