summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorJon Wayne Parrott <jjramone13@gmail.com>2016-09-10 15:18:54 -0700
committerJon Wayne Parrott <jjramone13@gmail.com>2016-09-10 15:18:54 -0700
commit14cafe5d622ebb367d7ea36e362cff9101c93b91 (patch)
tree667e44d2ea927c32cc3bd0697ab697df8372fd8b
parentae31f118ae18cc8ac10e93b2de398324612ceff1 (diff)
downloadurllib3-14cafe5d622ebb367d7ea36e362cff9101c93b91.tar.gz
Fix GAE_PYTHONPATH error in Makefile
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index 242f5bce..3e80cf48 100644
--- a/Makefile
+++ b/Makefile
@@ -50,7 +50,7 @@ test-all: requirements
.PHONY: test-gae
test-gae: requirements
ifndef GAE_PYTHONPATH
- $(error GAE_PYTHONPATH must be set)
+ $(error GAE_PYTHONPATH must be set)
endif
tox -e gae