summaryrefslogtreecommitdiff
path: root/Makefile
diff options
context:
space:
mode:
authorGuido van Rossum <guido@python.org>2013-03-21 08:11:36 -0700
committerGuido van Rossum <guido@python.org>2013-03-21 08:11:36 -0700
commit7c38661a83a52daafd968b943745836ffac93276 (patch)
tree1f5c2d0db0dd9f4039615978e35165a68eddaee8 /Makefile
parent1f508068764451986c6481c959001ce2b72167a9 (diff)
downloadtrollius-7c38661a83a52daafd968b943745836ffac93276.tar.gz
Remove .rej files.
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile1
1 files changed, 1 insertions, 0 deletions
diff --git a/Makefile b/Makefile
index 2391d89..724c57c 100644
--- a/Makefile
+++ b/Makefile
@@ -25,5 +25,6 @@ clean:
rm -f `find . -type f -name '@*' `
rm -f `find . -type f -name '#*#' `
rm -f `find . -type f -name '*.orig' `
+ rm -f `find . -type f -name '*.rej' `
rm -f .coverage
rm -rf htmlcov