summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py5
1 files changed, 4 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 6b0d596..20ffc90 100755
--- a/setup.py
+++ b/setup.py
@@ -27,5 +27,8 @@ setup(name="testscenarios",
],
install_requires = [
'testtools',
- ]
+ ],
+ tests_require = [
+ 'testtools >= 1',
+ ],
)