summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 803e83f..c491b27 100644
--- a/setup.py
+++ b/setup.py
@@ -72,7 +72,7 @@ class MyInstallLib(install_lib.install_lib):
install_lib.install_lib.run(self)
init_txt = dedent('''\
# coding: utf-8
- # Copyright © 2013-2015 Anthon van der Neut, RUAMEL bvba
+ # Copyright (c) 2013-2015 Anthon van der Neut, RUAMEL bvba
"generated __init__.py "
try:
__import__('pkg_resources').declare_namespace(__name__)