summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--rdflib/__init__.py3
1 files changed, 1 insertions, 2 deletions
diff --git a/rdflib/__init__.py b/rdflib/__init__.py
index cf74a590..14d4ff98 100644
--- a/rdflib/__init__.py
+++ b/rdflib/__init__.py
@@ -30,7 +30,7 @@ A tiny example:
__docformat__ = "restructuredtext en"
# The format of the __version__ line is matched by a regex in setup.py
-__version__ = "4.1-dev"
+__version__ = "4.1"
__date__ = "2013/05/22"
__all__ = [
@@ -121,4 +121,3 @@ assert plugin
assert query
from rdflib import util
-