summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 0ccbbbd..42bf2c0 100644
--- a/setup.py
+++ b/setup.py
@@ -98,7 +98,7 @@ if __name__ == "__main__":
package_dir={"": "src"},
install_requires=[
# Fix cryptographyMinimum in tox.ini when changing this!
- "cryptography>=38.0.0,<40",
+ "cryptography>=38.0.0,<41",
],
extras_require={
"test": ["flaky", "pretend", "pytest>=3.0.1"],