summaryrefslogtreecommitdiff
path: root/examples/func_defs.py
diff options
context:
space:
mode:
Diffstat (limited to 'examples/func_defs.py')
-rw-r--r--examples/func_defs.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/examples/func_defs.py b/examples/func_defs.py
index 8fe9889..5023ff7 100644
--- a/examples/func_defs.py
+++ b/examples/func_defs.py
@@ -17,7 +17,7 @@ import sys
# your site-packages/ with setup.py
sys.path.extend(['.', '..'])
-from pycparser import c_parser, c_ast, parse_file
+from pycparser import c_ast, parse_file
# A simple visitor for FuncDef nodes that prints the names and