summaryrefslogtreecommitdiff
path: root/pies2overrides/setup.py
diff options
context:
space:
mode:
authorTimothy Crosley <timothy.crosley@gmail.com>2015-05-07 03:56:12 -0400
committerTimothy Crosley <timothy.crosley@gmail.com>2015-05-07 03:56:12 -0400
commite3f9fdf008f1c1f803c33ac93cefac0e01f6fdfd (patch)
tree5607d851f89dc0bf91b01518f5a52da72720c44b /pies2overrides/setup.py
parent3425112092e64223f8b46e682a075d72d24515a6 (diff)
parent17829b6034295d706d0488cc1b6c71c58acacfa2 (diff)
downloadpies-2.6.5.tar.gz
Merge branch 'release/2.6.5'2.6.5
Diffstat (limited to 'pies2overrides/setup.py')
-rw-r--r--pies2overrides/setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/pies2overrides/setup.py b/pies2overrides/setup.py
index ed594d7..8c4d323 100644
--- a/pies2overrides/setup.py
+++ b/pies2overrides/setup.py
@@ -14,12 +14,12 @@ if sys.version_info[0] == 2 and sys.version_info[1] < 7:
install_requires += ['ordereddict', 'argparse']
setup(name='pies2overrides',
- version='2.6.4',
+ version='2.6.5',
description='Defines override classes that should be included with pies only if running on Python2.',
author='Timothy Crosley',
author_email='timothy.crosley@gmail.com',
url='https://github.com/timothycrosley/pies',
- download_url='https://github.com/timothycrosley/pies/blob/master/pies2overrides/dist/pies2overrides-2.6.4.tar.gz?raw=true',
+ download_url='https://github.com/timothycrosley/pies/blob/master/pies2overrides/dist/pies2overrides-2.6.5.tar.gz?raw=true',
license="MIT",
install_requires=install_requires,
requires=install_requires,