summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorRyan Petrello <lists@ryanpetrello.com>2013-01-18 14:32:27 -0500
committerRyan Petrello <lists@ryanpetrello.com>2013-01-18 14:32:27 -0500
commit613b176aa1e0cbaa223403468bd04f00b87ec509 (patch)
tree03c545628a83bbf13784e281fce9445691a4d054 /setup.py
parenta516871cd6002d784f84c4629770561e918b2716 (diff)
parentf737834d781d48b7e35365ecbacc88aad4fc5f65 (diff)
downloadpecan-613b176aa1e0cbaa223403468bd04f00b87ec509.tar.gz
Merge branch 'master-jinja2' of https://github.com/saschpe/pecan into saschpe-master-jinja2
Conflicts: setup.py
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 097fc12..f29297c 100644
--- a/setup.py
+++ b/setup.py
@@ -31,7 +31,7 @@ tests_require = requirements + [
'virtualenv',
'Genshi',
'Kajiki',
- 'Jinja',
+ 'Jinja2',
'gunicorn'
]
if sys.version_info < (2, 7):