summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorRyan Petrello <lists@ryanpetrello.com>2012-12-07 00:23:38 -0500
committerRyan Petrello <lists@ryanpetrello.com>2012-12-07 00:23:38 -0500
commit338cb6ddcaefee1d390a1d7ec3b01c1bd2438d22 (patch)
tree06c822811bbb98cff9f88bdc2d6739b7a3aff63f /setup.py
parent903707c3edad57630a0cfc556eafe4c851aff1ef (diff)
downloadpecan-338cb6ddcaefee1d390a1d7ec3b01c1bd2438d22.tar.gz
Version update.
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index cdab865..cb3bb6a 100644
--- a/setup.py
+++ b/setup.py
@@ -2,7 +2,7 @@ import sys
from setuptools import setup, find_packages
from setuptools.command.test import test as TestCommand
-version = '0.2.0a'
+version = '0.2.0b'
#
# determine requirements