summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorRyan Petrello <lists@ryanpetrello.com>2012-03-30 01:18:19 -0400
committerRyan Petrello <lists@ryanpetrello.com>2012-03-30 01:18:19 -0400
commit2102dac8fd2ed5995517a4d69d15e1ff41cab934 (patch)
tree4f15c705a4bd11b278f10dc419b9b22e20d80066 /setup.py
parent7c3a0154cb0f3488863de5dc8c36bc9d4c6ed02e (diff)
downloadpecan-2102dac8fd2ed5995517a4d69d15e1ff41cab934.tar.gz
Version bump, a bug fix, more documentation...
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 7b9ebb8..506f702 100644
--- a/setup.py
+++ b/setup.py
@@ -2,7 +2,7 @@ import sys
from setuptools import setup, find_packages
from setuptools.command.test import test as TestCommand
-version = '0.1.0'
+version = '0.2a'
#
# determine requirements