summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index f8f34c4..fa07a59 100644
--- a/setup.py
+++ b/setup.py
@@ -48,12 +48,12 @@ CLASSIFIERS = [
setup(
- name='python-openid2',
+ name='python-openid',
version=VERSION,
description='Python OpenID library - OpenID support for servers and consumers.',
long_description=LONG_DESCRIPTION,
long_description_content_type='text/markdown',
- url='https://github.com/ziima/python-openid',
+ url='https://github.com/openid/python-openid',
packages=['openid',
'openid.consumer',
'openid.server',