summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorSeth Morton <seth.m.morton@gmail.com>2019-11-09 21:51:31 -0800
committerSeth Morton <seth.m.morton@gmail.com>2019-11-09 21:52:41 -0800
commitcf2686d85553fd7884a00d7c6f4abe803633a09e (patch)
treed02c04f2fe2b6e88f22287bb31bb8dc5a136e8da /setup.py
parent1e30d4d99627d1e9a2039cdcb2d0ffd16d8e9bff (diff)
downloadnatsort-cf2686d85553fd7884a00d7c6f4abe803633a09e.tar.gz
Bump version: 6.0.0 → 6.1.06.1.0
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 68e06fc..c732bea 100644
--- a/setup.py
+++ b/setup.py
@@ -3,7 +3,7 @@
from setuptools import find_packages, setup
setup(
name='natsort',
- version='6.0.0',
+ version='6.1.0',
packages=find_packages(),
entry_points={'console_scripts': ['natsort = natsort.__main__:main']},
python_requires=">=2.7, !=3.0.*, !=3.1.*, !=3.2.*, !=3.3.*",