summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorSeth Morton <seth.m.morton@gmail.com>2020-11-19 22:14:32 -0800
committerSeth Morton <seth.m.morton@gmail.com>2020-11-19 22:14:32 -0800
commitc71137741ff071c7311043249980a4091a52eb8f (patch)
tree13bb194659dd34875f92e00e7d2fd92d23bb23e1 /setup.py
parentb340d1e8a97af89528e812d24d043c9da4100be6 (diff)
downloadnatsort-c71137741ff071c7311043249980a4091a52eb8f.tar.gz
Bump version: 7.0.1 → 7.1.07.1.0
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 5b9858d..a15a580 100644
--- a/setup.py
+++ b/setup.py
@@ -3,7 +3,7 @@
from setuptools import find_packages, setup
setup(
name='natsort',
- version='7.0.1',
+ version='7.1.0',
packages=find_packages(),
entry_points={'console_scripts': ['natsort = natsort.__main__:main']},
python_requires=">=3.4",