summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorSeth M Morton <seth.m.morton@gmail.com>2018-07-07 17:17:07 -0700
committerSeth M Morton <seth.m.morton@gmail.com>2018-07-07 17:17:07 -0700
commitb613c763c581940561118ef4c3660db3d6a9cb2d (patch)
treeded95e459a1aad791428af6d8397363cf790cf00 /setup.py
parentd1a4c34eec50a1f62641b951c5cf7ae040a071a4 (diff)
downloadnatsort-b613c763c581940561118ef4c3660db3d6a9cb2d.tar.gz
Bump version: 5.3.2 → 5.3.35.3.3
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 6d69e96..3eea83b 100644
--- a/setup.py
+++ b/setup.py
@@ -3,7 +3,7 @@
from setuptools import setup, find_packages
setup(
name='natsort',
- version='5.3.2',
+ version='5.3.3',
packages=find_packages(),
install_requires=["argparse; python_version < '2.7'"],
entry_points={'console_scripts': ['natsort = natsort.__main__:main']},