summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorSeth Morton <seth.m.morton@gmail.com>2021-01-24 21:18:17 -0800
committerSeth Morton <seth.m.morton@gmail.com>2021-01-24 21:18:17 -0800
commit4e47f82856822ac776b4874747852b99edb79d9e (patch)
tree38bd4a91bb7c5c9d8ac1b44ef02080db7719bacf /setup.py
parent5e095bb5dc00bb3cb5e7ca835f3e001870043ae1 (diff)
downloadnatsort-4e47f82856822ac776b4874747852b99edb79d9e.tar.gz
Bump version: 7.1.0 → 7.1.17.1.1
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index d521491..ed1362a 100644
--- a/setup.py
+++ b/setup.py
@@ -4,7 +4,7 @@ from setuptools import find_packages, setup
setup(
name="natsort",
- version="7.1.0",
+ version="7.1.1",
packages=find_packages(),
entry_points={"console_scripts": ["natsort = natsort.__main__:main"]},
python_requires=">=3.4",