summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorSeth Morton <seth.m.morton@gmail.com>2019-11-13 10:40:49 -0800
committerSeth Morton <seth.m.morton@gmail.com>2019-11-13 10:44:45 -0800
commit47d72d5eaabd647170da0770f9c162767a84bdec (patch)
tree14e04ccdcdb588b7b3085a61f2578b1a6e038eeb /setup.py
parent2538be09ee3daf48bf02a19c1b252240b8a6f7ca (diff)
downloadnatsort-47d72d5eaabd647170da0770f9c162767a84bdec.tar.gz
Bump version: 6.1.0 → 6.2.0
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index c732bea..220eadc 100644
--- a/setup.py
+++ b/setup.py
@@ -3,7 +3,7 @@
from setuptools import find_packages, setup
setup(
name='natsort',
- version='6.1.0',
+ version='6.2.0',
packages=find_packages(),
entry_points={'console_scripts': ['natsort = natsort.__main__:main']},
python_requires=">=2.7, !=3.0.*, !=3.1.*, !=3.2.*, !=3.3.*",