summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorSeth Morton <seth.m.morton@gmail.com>2019-02-04 22:39:21 -0800
committerSeth Morton <seth.m.morton@gmail.com>2019-02-04 22:39:21 -0800
commit3a1100be16a287153df5c6770e3b13b5a6d7c2b4 (patch)
treedc8ec333c874480d6d7780b8c46df4e0d4dff45e /setup.py
parentbac8d470c56cf9e34bd4d3f72463e9cfef7dc049 (diff)
downloadnatsort-3a1100be16a287153df5c6770e3b13b5a6d7c2b4.tar.gz
Bump version: 5.5.0 → 6.0.06.0.0
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 7336da5..68e06fc 100644
--- a/setup.py
+++ b/setup.py
@@ -3,7 +3,7 @@
from setuptools import find_packages, setup
setup(
name='natsort',
- version='5.5.0',
+ version='6.0.0',
packages=find_packages(),
entry_points={'console_scripts': ['natsort = natsort.__main__:main']},
python_requires=">=2.7, !=3.0.*, !=3.1.*, !=3.2.*, !=3.3.*",