summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 726609c..71ec7af 100644
--- a/setup.py
+++ b/setup.py
@@ -39,7 +39,7 @@ setup(
"crc32c": ["crc32c"],
"lz4": ["lz4"],
"snappy": ["python-snappy"],
- "zstandard": ["python-zstandard"],
+ "zstd": ["python-zstandard"],
},
cmdclass={"test": Tox},
packages=find_packages(exclude=['test']),