summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorGerhard Weis <g.weis@griffith.edu.au>2017-07-05 20:40:32 +1000
committerGerhard Weis <g.weis@griffith.edu.au>2017-07-05 20:40:32 +1000
commita0c3b46aa9072ab9caba759d325927dd3589116c (patch)
tree016660f2adaa27a923e6b104cbe83f36cbdaa137 /setup.py
parent15169e7e14fd3f38da9db1043ad4fd5cdd91adf1 (diff)
downloadisodate-a0c3b46aa9072ab9caba759d325927dd3589116c.tar.gz
whitespace
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index b23acc9..867ef80 100644
--- a/setup.py
+++ b/setup.py
@@ -45,6 +45,7 @@ except ImportError:
def read(*rnames):
return open(os.path.join(os.path.dirname(__file__), *rnames)).read()
+
setup(name='isodate',
version='0.5.5.dev',
packages=['isodate', 'isodate.tests'],