summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorSebastian Thiel <byronimo@gmail.com>2015-01-06 18:27:22 +0100
committerSebastian Thiel <byronimo@gmail.com>2015-01-06 18:27:22 +0100
commita64e64a9735e8067ca196ab19711d136bd9b309c (patch)
treedb664c1afe00dcc3eef73e67a07109e067d773a4 /setup.py
parentde96c522ff20fa99d13128784a393b619dd0b33b (diff)
downloadgitdb-a64e64a9735e8067ca196ab19711d136bd9b309c.tar.gz
Bumped version to 0.6.30.6.3
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 12c936a..e634e37 100755
--- a/setup.py
+++ b/setup.py
@@ -77,7 +77,7 @@ if setuptools_build_py_module:
__author__ = "Sebastian Thiel"
__contact__ = "byronimo@gmail.com"
__homepage__ = "https://github.com/gitpython-developers/gitdb"
-version_info = (0, 6, 2)
+version_info = (0, 6, 3)
__version__ = '.'.join(str(i) for i in version_info)
setup(cmdclass={'build_ext': build_ext_nofail},