summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorRobert Collins <robertc@robertcollins.net>2014-08-22 16:30:50 +1200
committerRobert Collins <robertc@robertcollins.net>2014-08-22 16:30:50 +1200
commit9f9d89ce718463b24cd3910b9a99efb60b3c9e1b (patch)
tree8326ab0899d6e59d17e19533c448ecd0c6dc502f /setup.py
parentaf81d41d9550562de9f261ae4eb28040b74e1371 (diff)
downloadfixtures-git-9f9d89ce718463b24cd3910b9a99efb60b3c9e1b.tar.gz
0.3.160.3.16
~~~~~~ CHANGES ------- * Fixed 0.3.15 on Python 2.6 - version info is a plain tuple there. (Robert Collins)
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index a1a87ee..5b89923 100755
--- a/setup.py
+++ b/setup.py
@@ -6,7 +6,7 @@ import os.path
description = open(os.path.join(os.path.dirname(__file__), 'README'), 'rt').read()
setup(name="fixtures",
- version="0.3.15",
+ version="0.3.16",
description="Fixtures, reusable state for writing clean tests and more.",
keywords="fixture fixtures unittest contextmanager",
long_description=description,