summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--django/__init__.py2
-rw-r--r--setup.py2
2 files changed, 2 insertions, 2 deletions
diff --git a/django/__init__.py b/django/__init__.py
index ecf8cfe3b6..95e1c2c0dd 100644
--- a/django/__init__.py
+++ b/django/__init__.py
@@ -1,6 +1,6 @@
from django.utils.version import get_version
-VERSION = (2, 2, 0, 'rc', 1)
+VERSION = (2, 2, 0, 'final', 0)
__version__ = get_version(VERSION)
diff --git a/setup.py b/setup.py
index b6f1eced28..20f21ed867 100644
--- a/setup.py
+++ b/setup.py
@@ -90,7 +90,7 @@ setup(
},
zip_safe=False,
classifiers=[
- 'Development Status :: 4 - Beta',
+ 'Development Status :: 5 - Production/Stable',
'Environment :: Web Environment',
'Framework :: Django',
'Intended Audience :: Developers',