summaryrefslogtreecommitdiff
path: root/meson.build
diff options
context:
space:
mode:
Diffstat (limited to 'meson.build')
-rw-r--r--meson.build1
1 files changed, 1 insertions, 0 deletions
diff --git a/meson.build b/meson.build
index 20ee652..567cb4c 100644
--- a/meson.build
+++ b/meson.build
@@ -129,6 +129,7 @@ test('files-in-git',
pytest = find_program('pytest-3', required: false)
if pytest.found()
test('pytests', pytest,
+ args: ['-vv', '--log-level=DEBUG'],
workdir: meson.current_source_dir(),
env: ['LIBWACOM_DATA_DIR=@0@'.format(dir_src_data)])
endif