summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am5
1 files changed, 4 insertions, 1 deletions
diff --git a/Makefile.am b/Makefile.am
index 6b79dc9a..d567c07c 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -2,10 +2,13 @@
ACLOCAL_AMFLAGS = -I m4
-SUBDIRS = include . doc example fuzz xstc
+SUBDIRS = include . doc example xstc
if WITH_PYTHON
SUBDIRS += python
endif
+if WITH_GLOB
+SUBDIRS += fuzz
+endif
DIST_SUBDIRS = include . doc example fuzz python xstc