summaryrefslogtreecommitdiff
path: root/debian
diff options
context:
space:
mode:
Diffstat (limited to 'debian')
-rw-r--r--debian/control3
1 files changed, 2 insertions, 1 deletions
diff --git a/debian/control b/debian/control
index bb535368..f074a056 100644
--- a/debian/control
+++ b/debian/control
@@ -23,7 +23,8 @@ Priority: optional
Depends: ${shlibs:Depends}, ${misc:Depends}
Replaces: e2fsprogs (<< 1.45.3-1)
Breaks: e2fsprogs (<< 1.45.3-1)
-Architecture: linux-any kfreebsd-any
+Architecture: any
+Multi-Arch: foreign
Description: save the output of a command in a log file
The logsave program will execute cmd_prog with the specified
argument(s), and save a copy of its output to logfile. If the