summaryrefslogtreecommitdiff
path: root/cmake/test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'cmake/test/CMakeLists.txt')
-rw-r--r--cmake/test/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/cmake/test/CMakeLists.txt b/cmake/test/CMakeLists.txt
index a75bf0d5..0679fca5 100644
--- a/cmake/test/CMakeLists.txt
+++ b/cmake/test/CMakeLists.txt
@@ -149,7 +149,7 @@ ENDFOREACH(DIR)
### copy tests to builddir so that generated tests and static tests
### are all in one place.
MESSAGE(STATUS "Copying test files to test directory")
-FOREACH(FILE_TYPE *.message *.message-raw *.auth-script *.sha1 *.txt *.conf *.service)
+FOREACH(FILE_TYPE *.message-raw *.auth-script *.sha1 *.txt *.conf *.service)
FOREACH(DIR ${TESTDIRS})
FILE(GLOB FILES "${CMAKE_SOURCE_DIR}/../${DIR}/${FILE_TYPE}" )
FOREACH(FILE ${FILES})