summaryrefslogtreecommitdiff
path: root/Tests/CMakeLists.txt
diff options
context:
space:
mode:
authorBrad King <brad.king@kitware.com>2016-02-18 15:32:38 -0500
committerBrad King <brad.king@kitware.com>2016-02-19 15:47:18 -0500
commitb682debd65f07fb219a6a9c6b5fa5f42b468a845 (patch)
treeed2baea223b1cf9546a88fd07f042367ad0dc15f /Tests/CMakeLists.txt
parent9f40f656660a791804e94a2a2a98ee89d7f9c70b (diff)
downloadcmake-b682debd65f07fb219a6a9c6b5fa5f42b468a845.tar.gz
Utilities/Release: Switch to OS X 10.7 and Qt 5.5 for Mac binary
Use a new build machine to produce the OS X binary targeting OS X 10.7 and using Qt 5.5.
Diffstat (limited to 'Tests/CMakeLists.txt')
-rw-r--r--Tests/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Tests/CMakeLists.txt b/Tests/CMakeLists.txt
index 7bb072156b..0639804bb3 100644
--- a/Tests/CMakeLists.txt
+++ b/Tests/CMakeLists.txt
@@ -687,7 +687,7 @@ ${CMake_BINARY_DIR}/bin/cmake -DDIR=dev -P ${CMake_SOURCE_DIR}/Utilities/Release
ADD_NIGHTLY_BUILD_TEST(CMakeNightlyWindows
dash3win7_release.cmake)
ADD_NIGHTLY_BUILD_TEST(CMakeNightlyOSX
- dashmacmini5_release.cmake)
+ bigmac_release.cmake)
ADD_NIGHTLY_BUILD_TEST(CMakeNightlyLinux32
magrathea_release.cmake)
ADD_NIGHTLY_BUILD_TEST(CMakeNightlyLinux64