summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 99c18ed4..8125788f 100644
--- a/setup.py
+++ b/setup.py
@@ -128,7 +128,7 @@ class Check(Command):
def run(self):
subprocess.check_call(['python', '-m', 'CoverageTestRunner',
'--ignore-missing-from=without-test-modules',
- 'morphlib'])
+ 'morphlib', 'distbuild'])
os.remove('.coverage')