summaryrefslogtreecommitdiff
path: root/clients/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'clients/Makefile.am')
-rw-r--r--clients/Makefile.am3
1 files changed, 2 insertions, 1 deletions
diff --git a/clients/Makefile.am b/clients/Makefile.am
index 56b6a2b5..c2e423c6 100644
--- a/clients/Makefile.am
+++ b/clients/Makefile.am
@@ -1,4 +1,4 @@
-noinst_PROGRAMS = gears flower screenshot terminal image view dnd smoke
+noinst_PROGRAMS = gears flower screenshot terminal image view dnd smoke resizor
noinst_LTLIBRARIES = libtoytoolkit.la
INCLUDES = \
@@ -29,6 +29,7 @@ terminal_SOURCES = terminal.c
image_SOURCES = image.c
view_SOURCES = view.c
dnd_SOURCES = dnd.c
+resizor_SOURCES = resizor.c
BUILT_SOURCES = \
screenshooter-client-protocol.h \