summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorBob Ippolito <bob@redivi.com>2009-05-17 19:01:42 +0000
committerBob Ippolito <bob@redivi.com>2009-05-17 19:01:42 +0000
commite5a6daaf4bffcaf7cc0644455923c579805f4e7f (patch)
tree29a91e64d1279c913f681f084bcfc1b07c769c97 /setup.py
parent81d567647a3030326a27b6083dc83edc1edf3c18 (diff)
downloadsimplejson-e5a6daaf4bffcaf7cc0644455923c579805f4e7f.tar.gz
seems to fix #54
git-svn-id: http://simplejson.googlecode.com/svn/trunk@190 a4795897-2c25-0410-b006-0d3caba88fa1
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 7ad03d8..ea309e9 100644
--- a/setup.py
+++ b/setup.py
@@ -2,7 +2,7 @@
import sys
from ez_setup import use_setuptools
-use_setuptools()
+use_setuptools(version='0.6c6')
from setuptools import setup, find_packages, Extension, Feature
from distutils.command.build_ext import build_ext