summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorJason R. Coombs <jaraco@jaraco.com>2013-06-18 15:31:53 -0500
committerJason R. Coombs <jaraco@jaraco.com>2013-06-18 15:31:53 -0500
commitdbe64885f86485740b1941d378f4d9090f0c07dc (patch)
tree57a398284c1eab6588bfb03f6d0886bfb6eb1263 /setup.py
parent8b2a09c266f001e428948dfba06b3db1b9beba25 (diff)
downloadpython-setuptools-bitbucket-dbe64885f86485740b1941d378f4d9090f0c07dc.tar.gz
Bumped to 0.8 in preparation for next release.
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 7ed396d0..c88e6c75 100755
--- a/setup.py
+++ b/setup.py
@@ -47,7 +47,7 @@ exec(init_file.read(), d)
init_file.close()
SETUP_COMMANDS = d['__all__']
-VERSION = "0.7.3"
+VERSION = "0.8"
from setuptools import setup, find_packages
from setuptools.command.build_py import build_py as _build_py