summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorKenneth Reitz <me@kennethreitz.com>2012-03-31 03:06:28 -0400
committerKenneth Reitz <me@kennethreitz.com>2012-03-31 03:06:28 -0400
commitbcbc1be1c8782b4be98284fa285ff17b3f603254 (patch)
tree55409704be2e5b01eb7b12ac833151adbadef062 /setup.py
parent04c329d703784f4d44bb9472f51e7723caabd264 (diff)
downloadpython-requests-bcbc1be1c8782b4be98284fa285ff17b3f603254.tar.gz
blah
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 25f4b0fa..fe0aef5d 100755
--- a/setup.py
+++ b/setup.py
@@ -51,7 +51,7 @@ setup(
package_data={'': ['LICENSE', 'NOTICE']},
include_package_data=True,
install_requires=required,
- license=open("LICENSE").read(
+ license=open("LICENSE").read(),
classifiers=(
'Development Status :: 5 - Production/Stable',
'Intended Audience :: Developers',