summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 15d603f..ee4d451 100644
--- a/setup.py
+++ b/setup.py
@@ -27,9 +27,9 @@ def read(filename):
with open(filename) as f:
return f.read()
-long_description = (read('README.txt') +
+long_description = (read('README.rst') +
'\n\n' +
- read('CHANGES.txt'))
+ read('CHANGES.rst'))
def test_suite():