summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorBob Ippolito <bob@redivi.com>2019-12-01 16:04:48 -0800
committerBob Ippolito <bob@redivi.com>2019-12-01 16:04:48 -0800
commit04cbc8724e37bae12b39407e81329f923b1c3a82 (patch)
treea31ae001ee55ff8df332f25f2020b96856936f7e /setup.py
parent46e2ad7ae823e3b05ddbfb9ac809800fbe26cfa3 (diff)
downloadxattr-04cbc8724e37bae12b39407e81329f923b1c3a82.tar.gz
Fix #86 by using items rather than iteritems
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 0d848ed..aa79748 100644
--- a/setup.py
+++ b/setup.py
@@ -5,7 +5,7 @@ import sys
from setuptools import setup
-VERSION = '0.9.6'
+VERSION = '0.9.7'
DESCRIPTION = "Python wrapper for extended filesystem attributes"
LONG_DESCRIPTION = """
Extended attributes extend the basic attributes of files and directories