summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--appveyor.yml2
1 files changed, 1 insertions, 1 deletions
diff --git a/appveyor.yml b/appveyor.yml
index b45d211..ccb86e5 100644
--- a/appveyor.yml
+++ b/appveyor.yml
@@ -64,7 +64,7 @@ install:
- "%PYEXE% -m pip install -U setuptools wheel"
build_script:
- - python setup.py bdist_wheel
+ - "%PYEXE% setup.py bdist_wheel"
# Theer's nothing to actually test anymore; the aiotest dependency is gone.
test_script: