summaryrefslogtreecommitdiff
path: root/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index 9ccf1e7..22e50d8 100644
--- a/Makefile
+++ b/Makefile
@@ -21,7 +21,7 @@ coverage:
coverage html "--include=$(PACKAGE_DIR)/*.py,tests/*.py"
doc:
- $(MAKE) -C doc html
+ $(MAKE) -C docs html
.PHONY: all default clean coverage doc test