summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorJosé Padilla <jpadilla@webapplicate.com>2014-09-22 22:37:34 -0400
committerJosé Padilla <jpadilla@webapplicate.com>2014-09-22 22:37:34 -0400
commita99f4015d1f11ddc18ac8da5f6604d5b31aa125e (patch)
tree653b0ad3f1fc3bf1a0751a4e76230f13b54fb7eb
parent593cdca1b53f109c09e4b12dde9ffd61453ee28c (diff)
downloadpyjwt-a99f4015d1f11ddc18ac8da5f6604d5b31aa125e.tar.gz
Bump up version0.2.2
-rwxr-xr-xsetup.py5
1 files changed, 3 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index e7454f8..42b2db2 100755
--- a/setup.py
+++ b/setup.py
@@ -9,7 +9,7 @@ with open(os.path.join(os.path.dirname(__file__), 'README.md')) as readme:
setup(
name="PyJWT",
- version="0.2.1",
+ version="0.2.2",
author="Jeff Lindsay",
author_email="progrium@gmail.com",
description="JSON Web Token implementation in Python",
@@ -29,4 +29,5 @@ setup(
"Programming Language :: Python :: 3.3",
"Topic :: Utilities",
],
- test_suite='tests.test_jwt')
+ test_suite='tests.test_jwt'
+)