summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 981a876..613d8b1 100644
--- a/setup.py
+++ b/setup.py
@@ -3,11 +3,11 @@
from distutils.core import setup
setup(name='pies',
- version='1.0.0',
+ version='1.0.1',
description='The simplest way to write one program that runs on both Python 2 and Python 3.',
author='Timothy Crosley',
author_email='timothy.crosley@gmail.com',
- url='http://www.simpleinnovation.org/',
+ url='https://github.com/timothycrosley/pies',
download_url='https://github.com/timothycrosley/pies/blob/master/dist/pies-1.0.0.tar.gz?raw=true',
license="GNU GPLv2",
install_requires=['ordereddict'],