summaryrefslogtreecommitdiff
path: root/pies2overrides/setup.py
diff options
context:
space:
mode:
authorTimothy Crosley <timothy.crosley@gmail.com>2014-01-14 23:13:28 -0500
committerTimothy Crosley <timothy.crosley@gmail.com>2014-01-14 23:13:28 -0500
commit7529e4109be9537c99217933f6130f7b7f978c05 (patch)
treedd9e0433c37720a0e334e803aee3b5f7fe8e4ade /pies2overrides/setup.py
parentcacbfc82e80077c244632c05cabe5b6a4c31c1c9 (diff)
parent25e2f5c81f7222d6ec0900f0d2653529568db603 (diff)
downloadpies-7529e4109be9537c99217933f6130f7b7f978c05.tar.gz
Merge branch 'release/2.5.5'2.5.5
Diffstat (limited to 'pies2overrides/setup.py')
-rw-r--r--pies2overrides/setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/pies2overrides/setup.py b/pies2overrides/setup.py
index d800c54..664b697 100644
--- a/pies2overrides/setup.py
+++ b/pies2overrides/setup.py
@@ -14,12 +14,12 @@ if sys.version_info[0] == 2 and sys.version_info[1] < 7:
install_requires += ['ordereddict', 'argparse']
setup(name='pies2overrides',
- version='2.5.4',
+ version='2.5.5',
description='Defines override classes that should be included with pies only if running on Python2.',
author='Timothy Crosley',
author_email='timothy.crosley@gmail.com',
url='https://github.com/timothycrosley/pies',
- download_url='https://github.com/timothycrosley/pies/blob/master/pies2overrides/dist/pies2overrides-2.5.4.tar.gz?raw=true',
+ download_url='https://github.com/timothycrosley/pies/blob/master/pies2overrides/dist/pies2overrides-2.5.5.tar.gz?raw=true',
license="MIT",
install_requires=install_requires,
requires=install_requires,