summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorMichael Terry <michael.terry@canonical.com>2012-08-31 18:04:18 -0400
committerMichael Terry <michael.terry@canonical.com>2012-08-31 18:04:18 -0400
commitd06f0174e275723b8b68b26d98140cb997daf2c9 (patch)
treeef1fc920bde5bf3e5ff2a41a04a247a2a24eea2e /setup.py
parent95c24638a73e895fb42449b876266b8029b752bb (diff)
downloadoauthlib-d06f0174e275723b8b68b26d98140cb997daf2c9.tar.gz
Fix forgotten import in setup.py
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index b37f72b..b6bfb11 100755
--- a/setup.py
+++ b/setup.py
@@ -1,6 +1,7 @@
# -*- coding: utf-8 -*-
import os
+import sys
from os.path import dirname, join
from setuptools import setup, find_packages, Command