summaryrefslogtreecommitdiff
path: root/python/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'python/setup.py')
-rwxr-xr-xpython/setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/python/setup.py b/python/setup.py
index b26b9e8..ee37098 100755
--- a/python/setup.py
+++ b/python/setup.py
@@ -5,7 +5,7 @@ from distutils.core import setup, Extension
#from Cython.Distutils import build_ext
import os
-version = '0.1.1'
+version = '0.1.2'
msgpack_mod = Extension('msgpack._msgpack',
#sources=['msgpack/_msgpack.pyx']