summaryrefslogtreecommitdiff
path: root/funtests/setup.py
diff options
context:
space:
mode:
authorAsk Solem <ask@celeryproject.org>2013-01-17 13:50:01 +0000
committerAsk Solem <ask@celeryproject.org>2013-01-17 13:50:01 +0000
commitdd0fe3a3a6a1bb50209e697d7bef91473661bee2 (patch)
tree051c6aca716911da80a482049aad4373c049c222 /funtests/setup.py
parent02cd13bc9eec102bf0752a9e4ab3fe7cae078cd8 (diff)
downloadkombu-dd0fe3a3a6a1bb50209e697d7bef91473661bee2.tar.gz
More pep8ify
Diffstat (limited to 'funtests/setup.py')
-rw-r--r--funtests/setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/funtests/setup.py b/funtests/setup.py
index fdb7a98c..a7ad8b4e 100644
--- a/funtests/setup.py
+++ b/funtests/setup.py
@@ -8,7 +8,7 @@ except ImportError:
from ez_setup import use_setuptools
use_setuptools()
from setuptools import setup # noqa
- from setuptools.command.install import install # noqa
+ from setuptools.command.install import install # noqa
class no_install(install):